دستهبندی: مودم - روتر ADSL
نوع مودم - روتر ADSL:آنتن خارجی
وزن:360 گرم
ابعاد:200x130x35 میلیمتر
رابطها:RJ-45 LAN , RJ-11
تعداد پورت اترنت RJ-45:چهار عدد
تعداد پورت اترنت RJ-45 WAN:یک عدد
تعداد پورت اترنت RJ-45 WAN/LAN:ندارد
تعداد پورت RJ-11:دو عدد
تعداد پورت USB:ندارد
کلیدها:Reset / WPS / Wi-Fi ON/OFF / Power Switch
تعداد آنتن:دو عدد
نوع آنتن:خارجی
قدرت آنتن:5 دسیبل (5dBi)
ویژگیها:نشانگر LED , Virtual Server , Port Forwarding , کیفیت خدمات (QoS)
استانداردهای IEEE:IEEE 802.3 / IEEE 802.1p
استانداردهای ADSL:ANSI T1.413 Issue 2 / ITU-T G.992.1 / ITU-T G.992.2
استانداردهای ADSL 2:ITU-T G.992.3 / ITU-T G.992.4
استانداردهای +ADSL 2:ITU-T G.992.5
استانداردهای VOIP:RFC3261 / RFC3262 / RFC2833 / RFC4733 / RFC4566 / RFC3551 / RFC2976 / RFC4028 / RFC3550 / RFC3960 / RFC5009 / RFC4568 (اختیاری)
منبع تغذیه:آداپتور 12 ولت 1.5 آمپر
نوع شبکه:PPPoE
استانداردهای بیسیم:IEEE 802.11a / IEEE 802.11b / IEEE 802.11g / IEEE 802.11n / IEEE 802.11ac / IEEE 802.11h (DFS) / IEEE 802.11e (WMM)
فرکانس قابل پشتیبانی:2.4 گیگاهرتز , پنج گیگاهرتز
محدوده فرکانس:2.4 تا 2.4835 گیگاهرتز / 5.150 تا 5.825 گیگاهرتز
امنیت بیسیم:WEP / WPA / WPA2 / WPA Mixed / WPS
توضیحات کیفیت خدمات (QoS):QoS / ADSL UBR / CBR / rt-VBR / nrt-VBR
نوع اتصال به اینترنت:IPoE Bridge Mode / IPoE DHCP / IPoE Static / PPPoE Dynamic / PPPoE Static
فایروال و امنیت دسترسی:SPI Firewall / محافظت در برابر DoS / فیلتر MAC / فیلتر IP / فیلتر Port / فیلتر URL
ویژگیهای (Voice Over Internet Protocol (VOIP:VOIP (اختیاری) / SIP Proxy (اختیاری) / کدکهای G711 / G722 / G726 / G729 (اختیاری) / فکس T.38 (اختیاری) / VAD (اختیاری) / Jitter Buffer Control / حذف سکوت (اختیاری) / CNG (اختیاری) / حذف اکو G.168 (اختیاری)
مدیریت:WEB GUI / Telnet / TR-069
پروتکلها:پروتکلهای DSL: ANSI T1.413 Issue 2 / ITU-T G.992.1 / G.992.2 / G.992.3 / G.992.4 / G.992.5 / G.993.1 / G.993.2 / G.998.4 / G.993.5 و / RFC0768 UDP / RFC0791 IP / RFC0792 ICMP / RFC0793 TCP / RFC0826 Ethernet ARP / RFC0894 IP over Ethernet / RFC0922 Broad
گواهینامهها:CE / UL / RoHS / EMC/Safety
قابلیت پشتیبانی از سیستم عاملهای:اکثر سیستمعاملها
درجه حرارت:عملکرد 0 تا 40 درجه سانتیگراد / نگهداری -30 تا 70 درجه سانتیگراد و رطوبت 5 تا 95 درصد (معمول)
اقلام همراه:دفترچه راهنما , آداپتور
سایر توضیحات:چیپست RTL8685FB + RTL8812FR + RTL8192FR + SI32280 / فرکانس پردازنده Dual Core 1GHz / مجهز به 128 مگابایت حافظه RAM از نوع DDR / مجهز به حافظه Flash با ظرفیت 128 مگابایت NAND Flash
رنگ:مشکی



