دستهبندی: مودم - روتر ADSL
وزن:220 گرم
ابعاد:30×12×165 میلیمتر
تعداد پورت اترنت RJ-45:چهار عدد
تعداد پورت RJ-11:یک عدد
کلیدها:ریست
روشن و حاموش
WPS
تعداد آنتن:یک عدد
نوع آنتن:جداشونده
ویژگیها:کیفیت خدمات (QoS)
توضیحات نشانگر LED:power
Wireless
Lan
DSL
Internet
استانداردهای IEEE:IEEE 802.3, 802.3u
استانداردهای ADSL:Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1(G.hs)
استانداردهای ADSL 2:ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
استانداردهای +ADSL 2:ITU-T G.992.5
منبع تغذیه:DC 12V 0.5A
اتصالات:DDNS
نوع شبکه:DHCP
استانداردهای بیسیم:IEEE 802.11g, 802.11b, with some n features
فرکانس قابل پشتیبانی:2.4 گیگاهرتز
محدوده فرکانس:2.4 تا 2.4835 گیگاهرتز
امنیت بیسیم:Provides 64/128-bit WEP encryption security, WPA-PSK/WPA2-PSK authentication and TKIP/AES encryption security
قدرت انتقال:11N: Up to 150Mbps (dynamic)
توضیحات کیفیت خدمات (QoS):QoS Remarking based on IPP/ToS, DSCP and 802.1p
نوع اتصال به اینترنت:از طریق کابل تلفن
(Virtual Private Network (VPN:VPN(PPTP, L2TP, IPSec) Pass-through
ATM & PPP:ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - Up to 8 PVCs,
فایروال و امنیت دسترسی:Web Based Configuration, Remote management, Telnet management, Command Line Interface(CLI), SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware
Upgrade, CWMP(TR-069), Diagnostic Tools
Security
NAT and SPI Firewall
MAC / IP / Packet / URL Fil
مدیریت:Web Based Configuration, Remote management, Telnet management, Command Line Interface(CLI), SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware
پروتکلها:ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - Up to 8 PVCs,
گواهینامهها:FCC, CE, RoHS
درجه حرارت:0°C~40°C (32°F~104°F)



