دستهبندی: مودم - روتر ADSL
تعداد پورت اترنت RJ-45:سه عدد
تعداد پورت اترنت RJ-45 WAN/LAN:یک عدد
تعداد پورت RJ-11:یک عدد
تعداد پورت USB:دو عدد
کلیدها:WPS Button, Reset Button, Wi-Fi On/Off Button, Power On/Off Button
تعداد آنتن:دو عدد
نوع آنتن:خارجی
ویژگیها:کیفیت خدمات (QoS)
استانداردهای IEEE:IEEE 802.3, 802.3u, 802.3ab
استانداردهای ADSL:Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT)
ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
استانداردهای ADSL 2:ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
استانداردهای +ADSL 2:ITU-T G.992.5
اتصالات:DDNS
استانداردهای بیسیم:IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
فرکانس قابل پشتیبانی:2.4 گیگاهرتز , پنج گیگاهرتز
امنیت بیسیم:64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions, Wireless MAC Filtering
توضیحات کیفیت خدمات (QoS):ATM QoS, Traffic Control(IP QoS)
(Virtual Private Network (VPN:PPTP, L2TP, IPSec Passthrough
ATM & PPP:ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364)
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225)MER\IPoE (RFC 1483
Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
فایروال و امنیت دسترسی:NAT Firewall, Access Control, MAC / IP / URL Filtering, Denial of
Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
پروتکلها:IPv4 and IPv6
گواهینامهها:CE, FCC, RCM, RoHS








