دستهبندی: مودم - روتر ADSL
وزن:440 گرم
ابعاد:32.7 × 167.5 × 243.5 میلیمتر
تعداد پورت اترنت RJ-45:سه عدد
تعداد پورت اترنت RJ-45 WAN/LAN:یک عدد
تعداد پورت RJ-11:یک عدد
تعداد پورت USB:یک عدد
کلیدها:WPS Button, Wireless On/Off Button, Power On/Off Button, Reset Button
تعداد آنتن:سه عدد
نوع آنتن:آنتن خارحی ثابت (Fixed)
ویژگیها:کیفیت خدمات (QoS)
استانداردهای IEEE:IEEE 802.3, IEEE 802.3u, 802.3ab
استانداردهای ADSL:Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
استانداردهای ADSL 2:ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
استانداردهای +ADSL 2:ITU-T G.992.5
استانداردهای VDSL2:
ITU G.993.2, Up to 17a prole (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
منبع تغذیه:آداپتور 12V/1.5A
اتصالات:DDNS
نوع شبکه:DHCP
استانداردهای بیسیم:IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
فرکانس قابل پشتیبانی:2.4 گیگاهرتز , پنج گیگاهرتز
امنیت بیسیم:64/128bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions, Wireless MAC Filtering
قابلیتهای بیسیم:
Enable/Disable Wireless Radio, WDS Bridge, WMM,
Wireless Statistics, Wireless Schedule
قدرت انتقال:2.4GHz <20dBm(EIRP), 5GHz <23dBm(EIRP)
توضیحات کیفیت خدمات (QoS):ATM QoS, Bandwidth Control
توضیحات Port Forwarding:Virtual Server, Port Triggering, DMZ, ALG, UPnP
نوع اتصال به اینترنت:حالتهای عملکرد:
VDSL/ADSL Modem Router, Wireless Router,3G/4G Router
(Virtual Private Network (VPN:PPTP, L2TP, IPSec Passthrough
ATM & PPP:ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483
Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
فایروال و امنیت دسترسی:NAT Firewall, Access Control, IP and MAC Address Binding
کاربرد USB:Support Samba(Storage)/FTP Server/Media Server/Printer
Server, 3G/4G Modem
مدیریت:Web Based Configuration(HTTP), Remote management, command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware
Upgrade, Diagnostic Tools
پروتکلها:IPv4 و IPv6
Server, Client, DHCP Client List, Address Reservation, DHCP Relay
گواهینامهها:CE, RoHS
درجه حرارت:در حالت عملیاتی از 0 تا 40 درجه سانتی گراد









