دستهبندی: مودم - روتر ADSL
ابعاد:33.7 × 141 × 202 میلیمتر
تعداد پورت اترنت RJ-45:سه عدد
تعداد پورت اترنت RJ-45 WAN/LAN:یک عدد
تعداد پورت RJ-11:یک عدد
تعداد پورت USB:یک عدد
کلیدها:دکمهی Power
دکمهی Wifi
دکمهی WPS/RESET
تعداد آنتن:دو عدد
نوع آنتن:خارجی
ویژگیها:Port Forwarding , کیفیت خدمات (QoS)
استانداردهای IEEE:IEEE 802.3, 802.3u
استانداردهای ADSL:Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
استانداردهای ADSL 2:ITU-T G.992.3 (G.DMT.bis)
استانداردهای +ADSL 2:ITU-T G.992.5
اتصالات:DDNS
نوع شبکه:DHCP
استانداردهای بیسیم:IEEE 802.11b/g/n 2.4GHz IEEE 802.11a/n/ac 5GHz
فرکانس قابل پشتیبانی:2.4 گیگاهرتز , پنج گیگاهرتز
امنیت بیسیم:64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption, Wireless MAC Filtering
قدرت انتقال:<20dBm(EIRP)
توضیحات کیفیت خدمات (QoS):ATM QoS, Traffic Control(IP QoS)
توضیحات Port Forwarding:Virtual server, Port Triggering, DMZ, ALG, UPnP
(Virtual Private Network (VPN:PPTP, L2TP, IPSec Passthrough
ATM & PPP:ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
MER\IPoE (RFC 1483 Routed)
Bridge (RFC1483 Bridge)
PVC – Up to 8 PVCs
فایروال و امنیت دسترسی:NAT Firewall, Access Control, MAC / IP / URL Filtering,
Denial of Service (DoS), SYN Flooding, Ping of Death
IP and MAC Address Binding
مدیریت:Web Based Configuration(HTTP), Remote management,
Command Line Interface,
SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
گواهینامهها:CE, FCC, RCM, RoHS





