دستهبندی: مودم - روتر ADSL
تعداد پورت اترنت RJ-45:چهار عدد
تعداد پورت RJ-11:یک عدد
کلیدها:کلید روشن/خاموش کردن سیگنال Wi-Fi
کلید WPS
کلید روشن/خاموش کردن محصول
تعداد آنتن:یک عدد
ویژگیها:کیفیت خدمات (QoS)
استانداردهای IEEE:IEEE 802.3
استانداردهای ADSL:( G.994.1 (G.hs
استانداردهای ADSL 2:(ITU G.992.3 (G.dmt.bis / ADSL2
استانداردهای +ADSL 2:(ITU G.992.5 (ADSL2plus
اتصالات:DDNS
نوع شبکه:DHCP
استانداردهای بیسیم:802.11b/g/n
فرکانس قابل پشتیبانی:2.4 گیگاهرتز
توضیحات کیفیت خدمات (QoS):مدیریت هوشمند پهنای باند QOS
(Virtual Private Network (VPN:PPTP, L2TP, IPSEC Pass-through
ATM & PPP:(PPP over ATM (RFC 2364
(Bridged IP over ATM (RFC 1483
(PPP over Ethernet (RFC 2516
(Multiprotocol Encapsulation over AAL5 (RFC 2684
(Supports up to 8 Virtual Channel Connections (VCCs
Supports UBR, CBR, and VBR service classes
ATM Forum UNI 3.1/4.0
فایروال و امنیت دسترسی:Spi & NAT Firewall
مدیریت:TFTP client and server
DHCP client and server
FTP server and client
Universal Plug and Play (UPnP) support
Web-based Graphical User Interface (GUI) enabling end-user device configuration via HTTP
Update of boot image or configuration data via TFTP/ F
پروتکلها:(User Datagram Protocol (UDP
(Transmission Control Protocol (TCP
(Internet Control Message Protocol (ICMP
(Internet Group Management Protocol (IGMP
(PPP over PAP (RFC1334
(PPP over CHAP (RFC1994
(MIB II support (RFC1213
Transparent bridging as spec
