

مودم-روتر +ADSL2 و بیسیم تلنت مدل LT801-AW Plus
تعداد پورت اترنت RJ-45
چهار عدد
تعداد پورت RJ-11
یک عدد
کلیدها
دکمه ریست برای بازگشت به تنضیمات اولیه (Reset Button) دکمه روشن/خاموش کردن وای فای (Wi-Fi On/Off Button) دکمه WPS
تعداد آنتن
یک عدد
ویژگیها
کیفیت خدمات (QoS)
استانداردهای IEEE
IEEE 802.11 b/g IEEE 802.3x
استانداردهای ADSL
(ITU-T G.992.1(G.dmt ANSI T1.413 Issue 2 (G.992.2 (G.lite (G.994.1 (G.hs
استانداردهای ADSL 2
(ADSL2 G.dmt.bis (G.992.3 (ADSL2 G.lite.bis (G.992.4
استانداردهای +ADSL 2
ADSL2+ (G.992.5)Software Features
نوع شبکه
DHCP
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
محدوده فرکانس
2.4 تا 2.462 گیگاهرتز
امنیت بیسیم
64bit/128bit WEP Encryption WPA WPA2 WPS
توضیحات کیفیت خدمات (QoS)
Dynamic DNS
ATM & PPP
RFC-1577 Classical IP over ATM RFC-2516 PPPoE RFC-2364 PPPoA
مدیریت
Web-based Configuration Menu-driven Command-line Interpreter Telnet Remote Management SNMP v1/v2/Trap Firmware upgrade through FTP, TFTP and HTTP Configuration backup/restore Diagnostic Tool